Přeskočit na obsah
TP-Link OMADA JetStream switch TL-SG3452XP (48xGbE, 4xSFP+, 48x PoE+, 500W, 2xconsole)

TP-Link SG3452XP Managed L2+ 48xGb, 4x10G SFP+ POE+ 500W switch Omada SDN SG3452XP

Stabilní cena

Nejnižší cena za posledních 30 dní: 19 051 Kč (naposledy 18. 9. 2026).

19 479 Kč

TP-Link

Celý popis

Do obchodu

O produktu

10G Lightning-Fast Uplink - 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity PoE+ Output with 500 W Power Budget - 48× 802.3af/at PoE+ gigabit ports with a 500 W power budget for numerous applications and flexible deployment Centralized Cloud Management - Integrates into Omada SDN for cloud access and remote management Abundant L2 and L2+ Features - Supports a complete lineup of L2 and L2+ features including Static Routing, enterprise-level QoS, IGMP Snooping, and more Robust Security Strategies - Helps protect LAN area investment with integrated IP-MAC-Port Binding, ACL, Port Security, 802.1X Authentication, and more HARDWARE FEATURES Interface • 48× 10/100/1000 Mbps RJ45 PoE+ Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity:3 Power Supply:100-240 V AC~50/60 Hz PoE+ Ports(RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 48 Ports, up to 30 W per port • Power Budget: 500 W* Dimensions ( W x D x H ):17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) Mounting: Rack Mountable Max Power Consumption • 49.19 W (110V/60Hz) ( no PD device connected) • 635.7 W (110V/60Hz) ( with 500 W PD device connected) Max Heat Dissipation • 167.85 BTU/hr (110 V/60 Hz) (no PD connected) • 2169.2 BTU/hr (110 V/60 Hz) (with 500 W PD connected) PERFORMANCE Switching Capacity: 176 Gbps Packet Forwarding Rate: 130.9 Mpps MAC Address Table: 16 K Packet Buffer Memory: 12 Mbit Jumbo Frame: 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)** MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App: Yes Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access: Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller) Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log
Tip: Podívejte se také na další produkty z kategorie Switche.

Vývoj ceny

Podobné produkty

Specifikace

PoE
out (výstup)
Optika
ano
Management
managed switch
Fanless switch
ne
Obsahuje switch
ano
PoE In standard
nepodporuje
PoE Out standard
802.3at (max. 33,6w) - poe+
Počet LAN portů
48
Rychlost LAN max.
1 gbps
Počet SFP+ portů
4
Provedení switche
desktop
PoE power budget (W)
401-500
EAN
6935364006495

Recenze

Recenze u nás zatím nikdo nenapsal — budete první? Zkusit můžete recenze u partnerských obchodů — dostanete se k nim přes sekci Srovnání cen.

Napsat recenzi

Před zveřejněním si recenzi jen rychle přečteme.