Přeskočit na obsah
TP-Link OMADA JetStream switch TL-SG2218 (16xGbE, 2xSFP, fanless)

TP-Link TL-SG2218 16xGb 2xSFP Smart Switch Omada SDN SG2218

Stabilní cena

Nejnižší cena za posledních 30 dní: 3 888 Kč (naposledy 21. 9. 2026).

3 900 Kč

TP-Link

Celý popis

Do obchodu

O produktu

TP-Link JetStream switch TL-SG2218 <img src="/image/1558963_0a-bdbbff8ea52bd71-757476-620-620-3.webp"> EAN: 6935364006419 Obecný popis TP-Link JetStream TL-SG2218 je inteligentní switch s 16 gigabitovými porty RJ45 a 2 porty SFP pro vysokorychlostní připojení. <img src="/image/1558963_0b-8944e8fa52bd71-757480-620-620-3.webp"> Integrace do platformy Omada SDN Switch je integrován do platformy Omada SDN, která nabízí funkci ZTP (Zero-Touch Provisioning), centralizovanou cloudovou správu a inteligentní monitorování. Centralizovaná správa Pro maximální pohodlí a snadnou správu je k dispozici cloudový přístup a aplikace Omada. Statické směrování Statické směrování pomáhá směrovat tok dat po lokální síti pro efektivní využití síťových prostředků. Robustní strategie zabezpečení Switch nabízí robustní strategii zabezpečení s funkcemi jako vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS a další. Optimalizace přenosu hlasu a videa Díky funkcím L2/L3/L4 QoS a IGMP Snooping je zajištěn optimalizovaný přenos hlasu a videa v aplikacích. Samostatná správa Switch nabízí pokročilé možnosti správy prostřednictvím webového rozhraní, CLI, SNMP, RMON a funkce Dual Image. <img src="/image/1558963_0c-d434218fa52bd71-757483-620-620-3.webp"> Technické specifikace Interface: 16× 10/100/1000 Mbps RJ45 Ports, 2× Gigabit SFP Slots Fan Quantity: Fanless Power Supply: 100-240 V AC~50/60 Hz Dimensions: 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting: Rack Mountable Max Power Consumption: 12.3 W (220 V/50 Hz) Max Heat Dissipation: 41.97 BTU/hr Switching Capacity: 36 Gbps Packet Forwarding Rate: 26.8 Mpps MAC Address Table: 8K Jumbo Frame: 9 KB <img src="/image/3438566-653755865c05c-1090119-620-620-3.webp"> Software Features Switch nabízí řadu software features jako 8 priority queues, 802.1p CoS/DSCP priority, Link Aggregation, Spanning Tree Protocol, Flow Control, Mirroring a mnoho dalších. VLAN Switch podporuje VLAN Group s Max 4K VLAN Groups, 802.1q Tagged VLAN, MAC VLAN, Protocol VLAN, GVRP, VLAN VPN (QinQ) a Voice VLAN. Access Control List Switch nabízí podporu pro Time-based ACL, MAC ACL, IP ACL, Combined ACL, Packet Content ACL, IPv6 ACL a Policy. Security Switch nabízí robustní zabezpečení s funkcemi jako IP-MAC-Port Binding, IPv6-MAC-Port Binding, DoS Defend, Static/Dynamic Port Security, Broadcast/Multicast/Unicast Storm Control, IP/Port/MAC based access control a 802.1X. IPv6 Switch podporuje IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, Static IPv6 Routing a další. L3 Features Switch podporuje 16 IPv4/IPv6 Interfaces, Static Routing, Static ARP, DHCP Server, DHCP Relay a DHCP L2 Relay. Management Switch nabízí možnosti správy prostřednictvím Web-based GUI, Command Line Interface (CLI) through console port, telnet, SNMPv1/v2c/v3, SDM Template, DHCP/BOOTP Client a další. Advanced Features Switch podporuje Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller, Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading a další. MIBs Switch podporuje MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925) a další. Management Switch podporuje Omada App, Omada Cloud-Based Controller, Omada Hardware Controller (OC300), Omada Hardware Controller (OC200), Omada Software Controller, Cloud Access a Zero-Touch Provisioning. <img src="/image/3438566-6537558669288-1090120-620-620-3.webp"> Certifikace Switch je certifikován CE, FCC, RoHS. Balení obsahuje TL-SG2218 Switch Power Cord Quick Installation Guide Rackmount Kit Rubber Feet Systémové požadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ nebo Windows 7/8/10/11, MAC OS, NetWare, UNIX nebo Linux. Provozní podmínky Provozní teplota: 0–40 °C (32–104 °F); Skladovací teplota: -40–70 °C (-40–158 °F); Provozní vlhkost: 10–90% RH non-condensing; Skladovací vlhkost: 5–90% RH non-condensing. <img src="/image/3438566-653755866eadf-1090121-620-620-3.webp">
Tip: Podívejte se také na další produkty z kategorie Switche.

Vývoj ceny

Podobné produkty

Specifikace

PoE
ne
Optika
ano
Management
smart switch
Fanless switch
ano
Obsahuje switch
ano
PoE In standard
nepodporuje
PoE Out standard
nepodporuje
Počet LAN portů
16
Počet SFP portů
2
Rychlost LAN max.
1 gbps
Provedení switche
do racku
PoE power budget (W)
nevztahuje se
EAN
6935364006419

Recenze

Recenze u nás zatím nikdo nenapsal — budete první? Zkusit můžete recenze u partnerských obchodů — dostanete se k nim přes sekci Srovnání cen.

Napsat recenzi

Před zveřejněním si recenzi jen rychle přečteme.