Přeskočit na obsah
TP-Link TL-SG3428X-UPS 2xGb 4x10G SFP+ UPS Power supply manag.switch

TP-Link TL-SG3428X-UPS 2xGb 4x10G SFP+ UPS Power supply manag.switch

Stabilní cena

Cenu sledujeme od 22. 7. 2026 a zatím se drží na 6 979 Kč.

6 979 Kč

TP-Link

  • Rychlé doručení
  • Dostupnost skladem

Celý popis

Do obchodu

O produktu

TP-Link TL-SG3428X-UPS 2xGb 4x10G SFP+ UPS Power supply manag.switch

Hlavní přednosti

  • 24 gigabitových portů a 4 sloty 10 GE SFP+ pro kvalitní připojení
  • Statické směrování pro lepší tok dat po lokální síti
  • Vysoce kvalitní zabezpečení
  • Optimalizovaný přenos hlasu a videa v aplikacích
  • IGMP Snooping pro inteligentní předávání datových proudů
  • IGMP Throttling & Filtering proti neoprávněnému přístupu k datovému proudu
  • Snadná správa (GUI, CLI, SNMP, RMON)
  • Záložní UPS napájení

Ochrana sítě a povolení přístupu

Funkce vázání na IP-MAC-Port ochraňuje síť před zahlcením všesměrovým vysíláním. Kromě toho brání před útoky ARP a DoS. Funkce řízení přístupu (ACL, L2 až L4) omezuje přístup k citlivým částem sítě. Rozlišuje zdrojové a cílové MAC adresy a podle nich odmítá pakety. Než dojde k povolení přístupu k síti, switch si díky podpoře ověřování 802.1X vyžádá potřebné údaje.

QoS a funkce Voice VLAN

Quality of Service (jinak také QoS) využijete při integraci hlasových, datových a video služeb. Zajistí, aby hlas a video zůstaly čisté a kvalitní. Zabraňuje jejich trhání. V kombinaci s funkcí Voice VLAN dosáhnete plynulejšího chodu hlasových aplikací.

Předávání datových proudů

U switche jistě také oceníte funkci IGMP Snooping. Díky ní switch inteligentně předává datové proudy pouze příslušným odběratelům. Funkce IGMP Throttling & Filtering zabraňuje neoprávněnému přístupu k datovému proudu multicast. Každý odběratel tedy zůstává na úrovni portu.

Funkce pro poskytovatele internetu

Switch se hodí pro poskytovatele internetových služeb. Ti jistě využijí funkce 802.3ah OAM, DDM, sFlow, QinQ, L2PT PPPoE ID Insertion, ověřování IGMP a spoustu dalších. S funkcí 802.3ah OAM a Device Link Detection Protocol si vylepšíte monitorování a odstraňování problémů v ethernetových sítích. Zjednodušíte si správu zařízení. Ke sledování stavu SFP modulů a také přizpůsobení nastavení alarmů poslouží funkce Digital Diagnostic Monitoring.

Řada L2 funkcí

Switch TP-Link podporuje celou řadu L2 funkcí, mezi které patří 802.1Q VLAN, zrcadlení portů, STP/RSTP/MSTP, protokol řízení agregace linek (LACP) a řízení toku 802.3x. S jejich pomocí si vylepšíte správu sítě.

Jednoduchá správa

Switch TP-Link má jednoduchou obsluhu a správu připojení. K nastavení funkcí použijete intuitivní webové grafické uživatelské rozhraní GUI nebo průmyslový standard rozhraní příkazového řádku CLI.

Specifikace

  • Značka: TP-Link
  • Řada: JetStream
  • Model: TL-SG3428X-UPS
  • Určení: stolní přepínač (desktopový switch)
  • Certifikace: RoHS, CE, FCC
  • Počet ventilátoru: bez
  • Systémové požadavky: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ nebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® nebo Linux

Rozhraní

  • 24x 10/100/1000 Mbps RJ45 port
  • 4x 10G SFP+ slot
  • 1x RJ45 Console port
  • 1x Micro-USB Console port

Výkon

  • Přepínací kapacita: 128 Gbps
  • Rychlost přeposílání paketů: 95,23 Mpps
  • Tabulka MAC adres: 16 K
  • Vyrovnávací paměť paketů: 12 Mbit
  • Jumbo Frame: 9 KB

Softwarové vlastnosti

  • Quality of Service: 8 priority queues, 802.1p CoS/DSCP priority, Queue scheduling, Bandwidth Control, Smoother Performance, Action for Flows
  • L2 a L2+: Link Aggregation, Spanning Tree Protocol, Loopback Detection, Flow Control, Mirroring
  • L2 Multicast: IGMP Snooping, MLD Snooping, MVR, Multicast Filtering: 256 profiles and 16 entries per profile
  • VLAN: VLAN Group, 802.1Q Tagged VLAN, MAC VLAN 30 Entries, Protocol VLAN Protocol Template 16, Protocol VLAN 16, Private VLAN, GVRP, VLAN VPN (QinQ), Voice VLAN
  • Access Control List: Time-based ACL, MAC ACL, IP ACL, Combined ACL,  Packet Content ACL, IPv6 ACL, Policy, ACL apply to Port/VLAN
  • Zabezpečení: IP-MAC-Port Binding, IPv6-MAC-Port Binding, DoS Defend, Static/Dynamic Port Security, Broadcast/Multicast/Unicast Storm Control, 802.1X, AAA (including TACACS+), Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC based access control
  • IPv6: IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, Static IPv6 Routing, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications
  • L3: 16 IPv4/IPv6 Interfaces, Static Routing, Static ARP, Proxy ARP, Gratuitous ARP, DHCP Server, DHCP Relay, DHCP L2 Relay
  • Pokročilé funkce: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule
  • MIBs: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB

Management

  • Management: Web-based GUI, Command Line Interface (CLI) přes konzolový port, telnet, SNMP v1/v2c/v3, SDM Template, DHCP/BOOTP Client, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log

Napájení

  • Napájecí zdroj: 100–240 V AC, 50/60 Hz, 12 V baterie (není v balení)
  • Maximální spotřeba: 31,9 W (AC poháněné 12V baterií), 24 W (AC bez 12V baterie), 20 W (12V baterie)

Fyzické parametry

  • Montáž: do racku
  • Certifikace: CE, FCC, RoHS
  • Provozní teplota: 0 až 45 °C
  • Provozní vlhost: 10 až 90% RH bez kondenzace
  • Barva: černá
  • Rozměry: 440 x 44 x 180 mm

Obsah balení

  1. 1x switch
  2. 1x napájecí kabel
  3. 1x návod k rychlé instalaci
  4. 1x sada k montáži do racku
  5. 1x sada gumových nožiček


Technické specifikace se mohou změnit bez výslovného upozornění. Obrázky mají pouze informativní charakter. V případě notebooků, počítačů, mobilních telefonů, tabletů a dalších el. spotřebičů nemusí být součástí napájecí adaptér/kabel - v závislosti na originálním balení od výrobce.


Kontakt na výrobce: TP-LINK, TP-LINK, 25/F, 18/F, Xintian Bldg., Guangzhou, China, [email protected]

Tip: Podívejte se také na další produkty z kategorie WiFi routery, switche.

Vývoj ceny

Podobné produkty

Specifikace

PoE
ne
Optika
ano
Management
managed switch
Fanless switch
ano
Obsahuje switch
ano
PoE In standard
nepodporuje
PoE Out standard
nepodporuje
Počet LAN portů
24
Rychlost LAN max.
1 gbps
Počet SFP+ portů
4
Provedení switche
do racku
PoE power budget (W)
nevztahuje se
EAN
4897098687734

Recenze

Recenze u nás zatím nikdo nenapsal — budete první? Zkusit můžete recenze u partnerských obchodů — dostanete se k nim přes sekci Srovnání cen.

Napsat recenzi

Před zveřejněním si recenzi jen rychle přečteme.

Další oblíbené produkty