Přeskočit na obsah
TP-Link TD-W9960 VDSL

TP-Link TD-W9960 WiFi4 VDSL/ADSL router (N300, 2, 4GHz, 3x100Mb/s LAN, 1x100Mb/s WAN/LAN, 1xRJ11)

Stabilní cena

Cenu sledujeme od 22. 7. 2026 a zatím se drží na 746 Kč.

746 Kč

TP-Link

  • Rychlé doručení
  • Dostupnost skladem

Celý popis

Do obchodu

O produktu

PŘEHLED *Všestranná konektivita – Modem/router TP-Link TD-W9960 je vybaven porty DSL a LAN/WAN a je tak plně kompatibilní se standardy VDSL2/ADSL2+/ADSL2/ADSL. A dokáže zpracovat i připojení ethernet kabelem *Zvýšená rychlost – Super rychlý širokopásmový přenos VDSL až 100 Mb/s a Wi-Fi s přenosovou rychlostí dat 300 Mb/s. *Maximalizovaný dosah – Výkonné externí antény poskytují bezdrátové pokrytí s velmi dlouhým dosahem v jakémkoli směru. *Správa nevyžaduje žádnou námahu – Nastavení zvládnete během několika minut – a díky výkonné aplikaci Tether nebo intuitivnímu webovému rozhraní můžete svou síť spravovat odkudkoli. TECHNICKÁ SPECIFIKACE HARDWAROVÉ FUNKCE Rozhraní *3 10/100Mbps RJ45 LAN Porty *1 10/100Mbps RJ45 LAN/WAN Port *1 RJ11 Port Tlačítka * WPS Button, Reset Button, Power On/off Button Externí napájení *9VDC/0.6A Rozměry (š*h*v) * 181.6x129.7x36.2mm Anténa * všesměrové pevné antény IEEE standardy *IEEE 802.3, 802.3u VDSL2 standardy *ITU-T G.993.2 *ITU-T G.993.5 (G.vector) *ITU-T G.998.4 (G.INP) BEZDRÁTOVÉ FUNKCE Frekvence *2.400-2.4835GHz Standardy bezdrátové sítě * IEEE 802.11b/g/n Zabezpečení bezdrátové sítě * 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions, Wireless MAC Filtering SOFTWAROVÉ FUNKCE Kvalita služeb * WMM, Bandwidth Control (IP QoS) Zabezpečení *NAT Firewall, SPI Firewall, DoS Ochrana, IP & MAC Binding, Filtrování služeb, Řáízení přístupu, Rdičovská kontrola Provozní režimy *VDSL/ADSL Modem Router, Wireless Router Správa *Webová konfikurace (HTTP), Vzdálená Správa, CWMP(TR-069), Aktualizace Firmware přes web ,Diagnostické nástroje Přesměrování portů * Virtual Server, Port Triggering, UPnP, DMZ, ALG Průchod VPN * IPSec VPN Protokoly * Podpora IPv4 a IPv6 ATM/PPP Protokoly *PPPoE (RFC2516) *PPPoA (RFC 2364) *MER\IPoE (RFC 1483 Routed) *IPoA (RFC1577/2225) *Bridge (RFC1483 Bridge) APP *Tether App Virtual NAT *Virtual Server, Port Triggering, DMZ, ALG, UPnP JINÉ Certifikace * CE, RoHS Obsah balení *TD-W9960 *Externí DSL Splitter *RJ-11 DSL kabel *RJ-45 Ethernetový kabel *Návod pro rychlou instalaci *Zdroj napájení Systémové požadavky *Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or Linux *Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 Prostředí *Provozní teplota: 0 40 ~ 40 ? (32 ? ~ 104 ?) *Skladovací teplota: -40 ? ~ 70 ? (-40 ? ~ 158 ?) *Provozní vlhkost: 10% ~ 90% nekondenzující *Vlhkost při skladování: 5% ~ 90% nekondenzující Záruka: 36 měsíců
Tip: Podívejte se také na další produkty z kategorie WiFi routery, switche.

Vývoj ceny

Podobné produkty

Specifikace

PoE
ne
Optika
ne
Antény
všesměrové
Obsahuje switch
ano
PoE In standard
nepodporuje
Typ zařízení
adsl/vdsl
PoE Out standard
nepodporuje
Počet LAN portů
4
Rychlost LAN max.
100 mbps
USB port u routeru
není
Rychlost Wi-Fi max.
300 mbit/s
PoE power budget (W)
nevztahuje se
Použití (venkovní/vnitřní)
vnitřní
Antény demontovatelné (router)
ne
EAN
6935364081966

Recenze

Recenze u nás zatím nikdo nenapsal — budete první? Zkusit můžete recenze u partnerských obchodů — dostanete se k nim přes sekci Srovnání cen.

Napsat recenzi

Před zveřejněním si recenzi jen rychle přečteme.

Další oblíbené produkty